WordPress 3.6にしてみたら…

 なんか、いろいろと動作しないんですけど…(>_<)。

 プラグインの関係かな?

《追記》
 有効化してあるプラグインをすべて無効化してから、一つ一つ有効化してどのプラグインが悪さしてるのかを検証してみました。

 結果は以下の通りです。

  • Google XML Sitemaps with Multisite support バージョン 4.0.2
  • Realtime Calendar バージョン 1.10
  • Smart Update Pinger バージョン 2.0
  • WP-PageNavi バージョン 2.83
  • WP SyntaxHighlighter バージョン 1.7.3
  • Yet Another Related Posts Plugin バージョン 4.0.6

…というわけで、無効化しました。

 これらが、アップデートして3.6に対応するようになったら、有効化します。

コメント

*




Copyright©2000-2020 KIYOS LOG.All Rights Reserved.
%d人のブロガーが「いいね」をつけました。